Search found 4846 matches

by PoltoS
20 Aug 2019 00:54
Forum: Discussions in English
Topic: FGRM 222 Rollershutter
Replies: 1
Views: 13

Re: FGRM 222 Rollershutter

Basically you don't even need this file except for easier configuration of parameters. But this is optional - you can set them in the raw UI. Does this work?

Sure it is same version of the firmware (app version)?
by PoltoS
20 Aug 2019 00:53
Forum: RaZberry
Topic: Problem with BaseModule
Replies: 4
Views: 49

Re: Problem with BaseModule

First was obviously due to https instead of http

Second looks like the the port is not reachable in that IP.

Nothing shows a BaseModule issue
by PoltoS
19 Aug 2019 22:07
Forum: Discussions in English
Topic: Z-Way & UZB Smart Start
Replies: 1
Views: 113

Re: Z-Way & UZB Smart Start

Go Smart Home/Devices/Z-Wave/Manage/Smart Start
by PoltoS
19 Aug 2019 22:06
Forum: RaZberry
Topic: "Unable to update data" in the SmartHome UI
Replies: 5
Views: 4005

Re: "Unable to update data" in the SmartHome UI

Please open browser console on network tab and see what is red here (which request fails). Or provide us remote access to let us check it
by PoltoS
19 Aug 2019 19:55
Forum: RaZberry
Topic: Problem with BaseModule
Replies: 4
Views: 49

Re: Problem with BaseModule

What do you see in the log concerning BaseModule?
by PoltoS
19 Aug 2019 19:54
Forum: Discussions in English
Topic: UZB intstall on Raspberry Pi4
Replies: 1
Views: 84

Re: UZB intstall on Raspberry Pi4

If you want to use Z-Way, pelase follow the process https://z-wave.me/z-way/download-z-way/

Otherwise check your s/w documentation.

No need for a driver - CDC-ACM drives is there by default.
by PoltoS
19 Aug 2019 19:51
Forum: Обсуждение на русском / Discussions in Russian
Topic: MQTT
Replies: 1
Views: 18

Re: MQTT

Модель не наш, но у нас он работал при тестах. Показать сможете проблему по удалёнке?
by PoltoS
19 Aug 2019 19:48
Forum: Обсуждение на русском / Discussions in Russian
Topic: Интеграция с Google Home
Replies: 5
Views: 449

Re: Интеграция с Google Home

Уже сделали основной каркас - всё работает на тестовом стенде - сегодня приёмка была.

На следующей неделе будем переносить на продуктив и подавать на одобрение в Google
by PoltoS
19 Aug 2019 19:47
Forum: Обсуждение на русском / Discussions in Russian
Topic: Не могу установить новую версию 3.0.0
Replies: 10
Views: 248

Re: Не могу установить новую версию 3.0.0

picachu wrote:
19 Aug 2019 17:17
Вопрос только, резервные копии файлов с 2.3.8 на 3.0.0 нормально встанут?
Да.

Дайте доступ в support, посмотрим
by PoltoS
19 Aug 2019 01:20
Forum: Обсуждение на русском / Discussions in Russian
Topic: Установка на Debian 9 x86\x64 железе
Replies: 5
Views: 723

Re: Установка на Debian 9 x86\x64 железе

Нет RPi, чтобы на нём проверить - там точно всё рабочее