Search found 5061 matches

by PoltoS
18 Nov 2019 02:10
Forum: RaZberry
Topic: Remove Failed Node not working v3.0.0
Replies: 11
Views: 1065

Re: Remove Failed Node not working v3.0.0

There will be 3.0.2 soon
by PoltoS
18 Nov 2019 02:07
Forum: Official announcements
Topic: Z-Way v3.0.0 Release
Replies: 61
Views: 28081

Re: Z-Way v3.0.0 Release

It might be due to intensive write to SD card. Try when no UI is accessing the server - is it faster? If so, we are releasing a fix for this issue
by PoltoS
18 Nov 2019 02:05
Forum: RaZberry
Topic: Retention for Log History
Replies: 2
Views: 68

Re: Retention for Log History

Use SensorValueLogging app
by PoltoS
18 Nov 2019 00:36
Forum: Discussions in English
Topic: Rules triggered by scene in the new UI
Replies: 2
Views: 99

Re: Rules triggered by scene in the new UI

Noted, we will check it
by PoltoS
18 Nov 2019 00:35
Forum: Z-Uno
Topic: How to buy Z-uno in US
Replies: 1
Views: 50

Re: How to buy Z-uno in US

Will contact the reseller to check for the site.

As I know they are out of stock on Amazon and on Z-Uno.us. please wait few months for restock
by PoltoS
15 Nov 2019 08:49
Forum: Discussions in English
Topic: DynamicDS18B20.sample ino error
Replies: 1
Views: 152

Re: DynamicDS18B20.sample ino error

Is it with examples from Z-Uno?
by PoltoS
15 Nov 2019 08:48
Forum: Discussions in English
Topic: z-way 3.01 Performance
Replies: 5
Views: 259

Re: z-way 3.01 Performance

The process should never reach more than 10% except for short peaks. So this is not normal. What have you confirugred as home automation ? How many requests per second do you have? Main thread is an idle loop, so 80% for it means some problem us happening. There is nothing but a wait loop in this th...
by PoltoS
14 Nov 2019 01:48
Forum: RaZberry
Topic: Remove Failed Node not working v3.0.0
Replies: 11
Views: 1065

Re: Remove Failed Node not working v3.0.0

in build.js. Or just wait a bit - we are making a new build with this fix.
by PoltoS
09 Nov 2019 15:10
Forum: RaZberry
Topic: new install. virtually nothing works
Replies: 1
Views: 225

Re: new install. virtually nothing works

Please let us do remote assistance. Enable remote support and remote access. We will need credentials
by PoltoS
08 Nov 2019 03:50
Forum: Todo for the software
Topic: Heating control bug
Replies: 2
Views: 1394

Re: Heating control bug

This should not be a problem