Search found 6 matches

by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

Same Here

I have just added a second device and I am now getting the same error message.

I am using the latest Rasbian Wheezy.

Any chance of putting the old server build back to fix things?
by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

Didn't work for me

<t>Stefan,<br/> <br/> I followed your instructions and found 6 instances of the corrupted tag, which I deleted. I then copied the files back to the RPi and rebooted but I am still getting the message:-<br/> Sorry, server has not completely started yet. Try realoding the interface later.<br/> <br/> R...
by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

Any Update?

Could you please tell me when this problem will be sorted out?

by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

Update Release

Is the next release due soon?
by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

What Have You Done!!!

I have just run the update, as you suggested, and I now find the Razberry server will now not even start.

What have you done?
by Dave
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9204

Fresh Install

<t>I have no idea what was in the log as I have had to reformat the SD card and install a fresh copy of Rasbian.<br/> <br/> With the fresh start I have now got the Razberry server back running.<br/> <br/> I think in future I will try new updates on a backup SD card before I over write my working cop...