Search found 5 matches

by dthavot
25 Sep 2013 22:27
Forum: Device specific
Topic: Fiabro door/window sensor
Replies: 16
Views: 8666

problem not solved for me

<t>hi, i have updated my raz to 1.4.1-rc1, excluded , reseted, re-included my fibaro door/sensor, when i open the circuit the status pass from idle to triggered but the map icon stay blocked in green color and dont change. have i configured something wrong ? i dont know could you help me with my dev...
by dthavot
25 Sep 2013 22:27
Forum: Device specific
Topic: Fiabro door/window sensor
Replies: 16
Views: 8666

Opera is now supported

about UI in browsers, just for info OPERA NEXT 18 is now supported by UI. all looks like working like a charm.
by dthavot
08 Mar 2013 02:26
Forum: RaZberry
Topic: Beginners problem, cannot start RaZberry
Replies: 13
Views: 9021

the same for me after rpi-update

<r>i just have updated my rasp by rpi-update command and i have now my uname -a give:<br/> <br/> Linux xxxxxxx 3.10.19+ #600 PREEMPT Sat Nov 16 20:34:43 GMT 2013 armv6l GNU/Linux<br/> <br/> my z-way before update was running very well but after update z-way process won't start...<br/> i have reinsta...
by dthavot
04 Mar 2013 02:41
Forum: RaZberry
Topic: New version of RaZberry is released
Replies: 142
Views: 51310

Device icon state problem in UI in 1.4

<t>Hello, I upgraded my razberry 1.4 RC1 to 1.4 and there is a problem with my FB windows / door device icon not change state on the map when I open the door. In 1.3.1 or 1.4-RC1, it worked like a charm. I reset the controller, the excluded device, re-included, nothing changes, the device icon is st...
by dthavot
04 Mar 2013 02:41
Forum: RaZberry
Topic: New version of RaZberry is released
Replies: 142
Views: 51310

not alone

hi, i am happy not to be alone having this trouble. Do you come from a 1.4-RC1? when you upgraded your z-way all your map/aera config was preverved ? i will try to reinstall fresh z-way to see if something change.