Search found 5 matches

by kosinus33
20 Nov 2019 19:33
Forum: Diskussion in Deutsch
Topic: Remotezugriff 3.0.0
Replies: 8
Views: 4359

Re: Remotezugriff 3.0.0

Hallo.

das Problem hatte ich auch.

Lösung:

DeviceID/admin
Passwort

Viel Glück!
by kosinus33
13 Jul 2016 22:05
Forum: Diskussion in Deutsch
Topic: Hilfe-Smarthome UI verliert devices
Replies: 10
Views: 6662

Re: Hilfe-Smarthome UI verliert devices

Mach doch einfach ein Backup mit Pi Baker von der Karten und dann einen Restore auf die neue Karte, geht fix.
by kosinus33
12 Jul 2016 21:11
Forum: Diskussion in Deutsch
Topic: Hilfe-Smarthome UI verliert devices
Replies: 10
Views: 6662

Re: Hilfe-Smarthome UI verliert devices

Hi toeb, ja ich habe eine Lösung gefunden. Ich habe das Problem an der Support gemeldet. Die konnten das Problem nachstellen, die haben echt schnell reagiert :D Anscheinend liegt es an einer zu langsamen SD Karte. Ich habe jetzt komplett neu auf eine SANDISK Ultra 32GB 10 (I) installiert. Erst die V...
by kosinus33
02 Jul 2016 20:48
Forum: Diskussion in Deutsch
Topic: Hilfe-Smarthome UI verliert devices
Replies: 10
Views: 6662

Re: Hilfe-Smarthome UI verliert devices

Hallo, ich habe das Problem zur Zeit auch. Ich habe ein Update von der Version 2.2.2 auf die 2.2.3-rc2 gemacht. Danach waren alle Devices verschwunden und ich musste mein Passwort neu eingeben. Backups ließen sich nicht zurück spielen. Ich habe jetzt schon alles gelöscht, neu installiert alles ohne ...
by kosinus33
02 Jul 2016 12:09
Forum: Diskussion in Deutsch
Topic: Update 2.2.2 Fehler
Replies: 14
Views: 9291

Re: Update 2.2.2 Fehler

Hi Effendi68,

probiere mal den Login mit ssh pi@IP und dem admin Passwort von der Grundinstallation.

Gruß,
Kosinus33