Search found 11 matches

by orlando
23 Jul 2017 04:15
Forum: Discussions in English
Topic: ZWay crashing daily
Replies: 49
Views: 27463

Re: ZWay crashing daily

Same issue. Works perfect for 1 week and now crashed every day many times v2.3.4
by orlando
27 Apr 2016 04:13
Forum: RaZberry
Topic: v2.2.2 is out
Replies: 32
Views: 19468

Re: v2.2.2 is out

Hello, I just want to say, that my problem including new devices since updated to v2.2.2, doesn't have to do with the software. The problem just sits in front of the monitor. :D After going the RTFM way, I was able to include my new Aeon Labs Multisensor 6. Nevertheless, the Zipato RGBW blub makes ...
by orlando
21 Apr 2016 21:41
Forum: RaZberry
Topic: v2.2.2 is out
Replies: 32
Views: 19468

Re: v2.2.2 is out

Hello, I just want to say, that my problem including new devices since updated to v2.2.2, doesn't have to do with the software. The problem just sits in front of the monitor. :D After going the RTFM way, I was able to include my new Aeon Labs Multisensor 6. Nevertheless, the Zipato RGBW blub makes ...
by orlando
21 Apr 2016 20:11
Forum: RaZberry
Topic: Interview Issues
Replies: 1
Views: 1171

Re: Interview Issues

Hi I am seeing some strange behaviour on a new install of Z Way with a Razberry GPIO Board. This installation is running v2.2. I have setup 6 nodes on the network and they all work fine - control is working well and they are reporting their status back etc. 2 of the nodes are in an area where signa...
by orlando
19 Apr 2016 23:02
Forum: RaZberry
Topic: v2.2.2 is out
Replies: 32
Views: 19468

Re: v2.2.2 is out

Derars, I'm here with updates. On the new sd card, V2.2.2 has started to work. System has recalled all previous installed devices (only those by fibaro with correct device description...all the others needed a manual reselection). I've tried to include new device by Vision. It has worked good. Over...
by orlando
19 Apr 2016 18:25
Forum: RaZberry
Topic: v2.2.2 is out
Replies: 32
Views: 19468

Re: v2.2.2 is out

Hi I have same problem. I've updated from my old 2.1.2 rc17 that works fine in UZB and Razberry. But today I've updated to latest 2.2.2 version. I take some brand new aeotec/fibaro/etc devices and does not include at all. "This take a lot of time or does not work. Just exclude but not include" but t...
by orlando
05 Jul 2015 19:00
Forum: RaZberry
Topic: Upload image on UI Razberry
Replies: 4
Views: 3579

Re: Upload image on UI Razberry

I have same problem. Image don't upload in smarthome ui... how can i fix it? manual copy is not an option, please, i need to fix this basic bug
by orlando
19 Jun 2015 06:59
Forum: Discussions in English
Topic: How much $$$ to build a complete Android UI?
Replies: 0
Views: 1045

How much $$$ to build a complete Android UI?

Hi,

how much $$$ to build an Android UI for z-way in B4a?? http://www.b4x.com/b4a.html?

Please send a PM!

thanks!
by orlando
17 Jun 2015 18:24
Forum: Discussions in English
Topic: Where are the Full Android UI sources?
Replies: 6
Views: 5219

Re: Where are the Full Android UI sources?

the sources are incomplete