Search found 5 matches

by bh9k
12 Feb 2018 00:25
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 4543

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Ich bin sehr gespannt.
Es kann ja nicht sein das bei jeder Kleinigkeit das System irgendwie beschädigt wird und man entweder alles neu machen muss, oder das letzte Backup bemühen muss.
by bh9k
03 Feb 2018 03:31
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 4543

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Ich habe auch die Fehlermeldung. Allerdings hatte ich schon auf die 2.3.6 upgedatet. Durch einen blöden Zufall wurde der Strom zum Pi getrennt.
Und schon bin ich nun auch da wo Du bist - bei der gleichen Meldung.
Cache habe ich gelöscht - Meldung bleibt.

Hat den das downgrade auf 2.3.4 geholfen?
by bh9k
01 Feb 2018 20:03
Forum: Diskussion in Deutsch
Topic: Batterieverbrauch Fibaro CO Sensor sehr hoch
Replies: 5
Views: 1092

Re: Batterieverbrauch Fibaro CO Sensor sehr hoch

Cache (Browser) ist gelöscht. PI per reboot gestartet.
Problem bleibt leider.
by bh9k
29 Jan 2018 21:11
Forum: Diskussion in Deutsch
Topic: Batterieverbrauch Fibaro CO Sensor sehr hoch
Replies: 5
Views: 1092

Re: Batterieverbrauch Fibaro CO Sensor sehr hoch

Danke für die Info.
Sobald mein System wieder funktioniert, inkludiere ich den Sensor neu.
Gestern den Rasp versehentlich vom Strom getrennt, nun bekomme ich nach dem Login die Meldung, das es eine UI Fehler gab.
by bh9k
27 Jan 2018 00:15
Forum: Diskussion in Deutsch
Topic: Batterieverbrauch Fibaro CO Sensor sehr hoch
Replies: 5
Views: 1092

Batterieverbrauch Fibaro CO Sensor sehr hoch

Hallo, ich habe seit 3 Tagen den Fibaro CO Sensor in Betrieb. Nach diesen drei Tagen hat die Batterie nur noch 60%. 40% Energieverbrauch für 3 Tage ist verdammt hoch. Hat jemand eine Idee woran das liegen könnte? Wird der Sensor über z-wave.me evtl. zu oft abgefragt? Inkludiert wurde er mit den defa...