Search found 3 matches

by Muramat
08 Jun 2018 12:59
Forum: Discussions in English
Topic: Raspberry Stretch Support
Replies: 15
Views: 1322

Re: Raspberry Stretch Support

Razberry
by Muramat
08 Jun 2018 10:49
Forum: Discussions in English
Topic: Raspberry Stretch Support
Replies: 15
Views: 1322

Re: Raspberry Stretch Support

I have made everything possible but I still get: at the installation of Zway Stopping mongoose http server [ ok ] Stopping mongoose (via systemctl): mongoose.service. Adding mongoose to autostart perl: warning: Setting locale failed. perl: warning: Please check that your locale settings: LANGUAGE = ...
by Muramat
04 Jun 2018 11:04
Forum: Discussions in English
Topic: Raspberry Stretch Support
Replies: 15
Views: 1322

Re: Raspberry Stretch Support

Dear all,

I just have a new RPI 3b+ and I cannot install Raspbian Jessie as it not supported, and I have problems running Zway. Any way to make it work? reading the forum seems it is not possible. Any solution?

thanks