Search found 56 matches

by Spacerat
13 Dec 2017 10:20
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 22870

Re: https://find.z-wave.me Funktioniert nicht ?

Geht bei mir auch nicht mehr!
Sehr ärgerlich, dass es dauernd ausfällt.
So ist Alexa nicht nutzbar.
by Spacerat
05 Dec 2017 13:51
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 22870

Re: https://find.z-wave.me Funktioniert nicht ?

Nachdem Remote-ID/Username funktioniert hat, geht es heute nicht mehr. Bei https://find.z-wave.me gab es gestern ein 502 Fehler (Bad Gateway). Heute ist die Seite wieder erreichbar, aber ich kann mich nicht einloggen. "Remote access not possible or wrong password" Geht wieder ohne etwas zu ändern! ...
by Spacerat
04 Dec 2017 00:18
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 22870

Re: https://find.z-wave.me Funktioniert nicht ?

Nachdem Remote-ID/Username funktioniert hat, geht es heute nicht mehr.

Bei https://find.z-wave.me gab es gestern ein 502 Fehler (Bad Gateway). Heute ist die Seite wieder erreichbar, aber ich kann mich nicht einloggen.
"Remote access not possible or wrong password"
by Spacerat
01 Dec 2017 12:00
Forum: Diskussion in Deutsch
Topic: CloudBackup Dienst nicht verfügbar!
Replies: 2
Views: 1585

Re: CloudBackup Dienst nicht verfügbar!

Danke für den Tipp! Funktioniert wieder!
by Spacerat
30 Nov 2017 13:01
Forum: Diskussion in Deutsch
Topic: CloudBackup Dienst nicht verfügbar!
Replies: 2
Views: 1585

CloudBackup Dienst nicht verfügbar!

Hallo zusammen!

In der Smarthome UI unter Management habe ich folgende Meldung:
"CloudBackup Dienst nicht verfügbar!"
CloudBackup.jpg
Screeshot
CloudBackup.jpg (27.29 KiB) Viewed 1585 times
Wie kann man das wiederherstellen? Oder ist das ein Serverproblem?
by Spacerat
28 Nov 2017 13:51
Forum: Diskussion in Deutsch
Topic: ZDDX Datenbank http://pepper1.net/zwavedb/
Replies: 10
Views: 5385

Re: ZDDX Datenbank http://pepper1.net/zwavedb/

Gibt es schon einen geplanten Termin, wann das verfügbar sein wird?
by Spacerat
20 Nov 2017 17:35
Forum: Diskussion in Deutsch
Topic: Fibaro FGS-223 Konfiguration: bekomme es nicht hin :-(
Replies: 10
Views: 3927

Re: Fibaro FGS-223 Konfiguration: bekomme es nicht hin :-(

Hallo, es könnte durchaus ein defektes Gerät sein, klemme mal die Leuchtmittel ab und schaue ob es dann immer noch automatisch Aus geht. Sollte es so sein, versuche mal ein Rest des Gerätes und eine erneuter Test. Sollte es nur mit Leuchtmitteln auftreten, besteht das Problem damit. In der Regel si...
by Spacerat
13 Oct 2017 11:25
Forum: Diskussion in Deutsch
Topic: Route Map
Replies: 1
Views: 1487

Route Map

Hallo Zusammen!

Ich habe im Expert UI unter Route Map ein Bild hochgeladen (JPG).

Leider wird das nicht angezeigt, eine Fehlermeldung gibt es auch nicht.

Gibt es bei den Bildern irgendwelche Restriktionen bzgl. Auflösung und Größe?
by Spacerat
06 Oct 2017 13:33
Forum: Diskussion in Deutsch
Topic: Schalter nach Update auf 2.3.6 verschwunden
Replies: 37
Views: 15442

Re: Schalter nach Update auf 2.3.6 verschwunden

Debug ist an. Die Postfix-Seite habe ich auch gefunden: Postfix.jpg Ich habe noVDev,0-37 entfernt. Für einen Switch habe ich das Interview erneut ausgeführt. Jetzt sind alle Geräte (auch die x.0) wieder da. Leider ist die Beschreibung für alle ausser die (x.0) auf den Standard-Wert zurückgesetzt wor...
by Spacerat
06 Oct 2017 08:12
Forum: Diskussion in Deutsch
Topic: Schalter nach Update auf 2.3.6 verschwunden
Replies: 37
Views: 15442

Re: Schalter nach Update auf 2.3.6 verschwunden

Hallo, Hast du Mal geschaut ob es nur versteckt ist? Ja, hab ich: Versteckte_Elemente.jpg Selbst wenn ich versteckte Elemente einblende sehe ich die Elemente nicht! Bestehende Regeln mit x.0 Elementen gehen auch nicht mehr. Wenn ich die Regeln öffen , dann ist die Zeile "Gerät" leer: Geraet.jpg