Search found 27 matches

by kapav
12 Feb 2018 22:26
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Natürlich, mehrmals sogar.

Gruß Kapav
by kapav
06 Feb 2018 12:33
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Habe jetzt einiges entsprechend der div. Vorschläge versucht und nichts erreicht. Nur, dass am Ende alle Geräte verschwunden waren und mühsam wieder hergestellt werden mussten. Dabei wurde der Ablauf des immer wieder erscheinenden Fehlers in einer Log-Datei dokumentiert, die ich ausschnittsweise bei...
by kapav
05 Feb 2018 15:36
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Was heißt "Backup vom System" einfach einspielen? Von welchem System?
Habe nur Images der gesamten SD-Karte mit den verschiedenen Z-Wave-Versionen.

Gruß Kapav
by kapav
03 Feb 2018 13:35
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Habe das Downgrade noch nicht durchgeführt, da die Funktionen (außer UI) ja laufen.
Und das Drag & Drop der UI gefällt mir gut. Das wäre bei 2.3.4 wieder weg.
So lange ich nichts in den Apps ändern muss geht es ja.

Hoffe immer noch, dass der Z-Wave-Support eine Lösung findet :(
by kapav
01 Feb 2018 22:01
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Hallo Z-Wave-Support, alles so durchgeführt, Controller auf 5.04 Es hat sich aber absolut nichts geändert. Immer noch die Ladefehler-Meldungen wie vorher beschrieben. Am schlimmsten ist, dass auch die Installation von Apps nur mit Glück manchmal geht und dann deren Bearbeitung eigentlich nie geht: L...
by kapav
01 Feb 2018 14:50
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Ergänzend ist mir noch eingefallen, dass ich die Raumzuordnung überhaupt nicht mehr erreichen kann.
Es kommt immer der gleiche Ladefehler.

Dass dies kein generelles 2.3.6-Problem sein soll, verstehe ich nicht.
Mit der Version 2.3.4 ist das alles nicht passiert.

Gruß Kapav
by kapav
31 Jan 2018 18:59
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Unter Elemente werden die Geräte eigentlich immer angezeigt. Im Dashboard in der Regel nicht Immer wieder gab es Ladefehler (siehe Anlage) Die Controller Version ist Serial API: 5.00 Habe aber jetzt folgendes festgestellt, nachdem es auch dauernd Probleme beim Laden von Skins und Ikons oder neuen Ap...
by kapav
26 Jan 2018 23:46
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Leider warte ich immer noch auf die Antwort vom Z-Wave Support, dem ich die gewünschten Angaben zu meinem Problem geliefert habe.

Grüße
kapav
by kapav
15 Jan 2018 17:12
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Re: Dashboard bleibt nach Update auf 2.3.6 leer

Leider haben Neustart und Löschen des Caches nicht geholfen. Nach wie vor kommt nach dem Login die Mitteilung, dass das Dashboard leer ist und über die Elemente-Seite bestückt werden soll. Die Elemente Seite wird vollständig angezeigt, wenn der Butten "versteckte Elemente anzeigen" gedrückt wird. Ab...
by kapav
15 Jan 2018 00:09
Forum: Diskussion in Deutsch
Topic: Dashboard bleibt nach Update auf 2.3.6 leer
Replies: 21
Views: 8018

Dashboard bleibt nach Update auf 2.3.6 leer

Nach dem heutigen Update auf 2.3.6 bleibt das Dashboard leer. Der Hinweis, bei den Elementen die auszuwählen, die auf dem Dashboard erscheinen sollen, läuft ins Leere, da die Einstellungen bei den einzelnen Elementen auch nicht funktionieren. Ein Hinweis im Forum, dass nach der Wahl des Standard-Ski...