Search found 52 matches

by añep
05 Oct 2016 00:44
Forum: RaZberry
Topic: Error Fibaro Window/Door sensor v3.2
Replies: 4
Views: 2701

Error Fibaro Window/Door sensor v3.2

Hi all, I have a problem with Fibaro Window/Door sensor v3.2. Inclusion failed and device is ON permanently and notifications aren't captured. Exclude and re-include same result: [2016-10-04 23:17:51.637] [I] [core] Creating device battery ZWayVDev_zway_11-0-128 [2016-10-04 23:17:51.657] [I] [core] ...
by añep
27 Jul 2016 10:54
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Any news? I can't get the motion detection to work with my sensor either (3.2). Have you messed around with associations for the device at all? Read somewhere here that someone claimed to have made it work properly by configuring associations for the motion group. The problem has been confirmed fro...
by añep
21 Jul 2016 09:02
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Ok, thank you pz1.
by añep
20 Jul 2016 16:25
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Wikibear wrote:Via Webpage or try github.com.
Ok, thank you.
by añep
20 Jul 2016 16:23
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Wikibear wrote:This setting was not delivered. OK there is something strange. Contact support of RaZberry think it's the best way now.
Ok, thanks so much.

What is the best way to contact them?
by añep
20 Jul 2016 16:08
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

OK, ok did you try to get closer to your controller? You can show via expert Ui queue of messages. Check this please. Yes, I checked at 1 meter to controller. https://s31.postimg.org/7fh66vror/queue_log.jpg share image z-way-server.log: [2016-07-20 15:06:11.669] [D] [zway] RECEIVED: ( 01 07 00 13 4...
by añep
20 Jul 2016 15:57
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Wikibear wrote:Can you show Screenshot of configuration page via expert Ui?
Parameter 26 is don't saved. I try to awake device but never saved.

Imagesubir imagenes gratis
by añep
20 Jul 2016 15:47
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

No 2.7 after 3m get Network error. That's why I ask you to put this device direct in range to controller for testing. Did you get any log entry's? Did you send all settings to device? The problem is with 3.2 version (Node 15), I have other device 2.7 (Node 2) version and work fine. https://s32.post...
by añep
20 Jul 2016 15:16
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60959

Re: Problem with Fibaro Motion Sensor

Interesting automatic detection doesn't work with my sensor. At this position where you are now make a network test. Hold B button 2-4 sec when purple comes up push again. If you wait to long and you push at yellow you will reset your device to default factory settings. If you device glow green all...