Search found 72 matches

by piet66
21 May 2018 12:05
Forum: Diskussion in Deutsch
Topic: Automatischer Reset (Watchdog)
Replies: 20
Views: 6158

Re: Automatischer Reset (Watchdog)

Hallo Piet66 Kannst du den Script für den Cron Job zur Verfügung stellen? Danke. Hallo Marsx79, habe deinen Post leider gerade erst bemerkt. Muss mir irgendwie entgangen sein. Falls noch Interesse besteht, hier der Cron Job. Weil ich schon lange keine Abstürze mehr hatte, benutze ich den Job selbst...
by piet66
21 May 2018 11:01
Forum: Discussions in English
Topic: Make BaseModule ignore erroneous sensor values?
Replies: 4
Views: 1266

Re: Make BaseModule ignore erroneous sensor values?

Maybe the reason for such wrong values is sensor polling. I made this experience with temperature measurement of a qubino device. When periodical polling was switched on I got from time to time huge wrong values. I switched off polling for all multilevel sensors and parametrized all devices to send ...
by piet66
07 Apr 2018 12:10
Forum: Discussions in English
Topic: wrong routing
Replies: 0
Views: 1041

wrong routing

Already several times I've seen that z-Way uses strange routes. Now I've found another extreme case in my message log: [2018-04-07 06:42:37.801] #1 SCast[r] 01=Z-Way >>0 34=Rep Qub ->1 06=ON-WZ Aeo -> 18=Aus Fib(B) : 152=Security 0 - 128=Nonce Challenge Response - 0xCF50482AB710AFD3 [2018-04-07 06:4...
by piet66
02 Apr 2018 11:58
Forum: Discussions in English
Topic: Did z-way factory reset my Philio PAN08?
Replies: 5
Views: 1567

Re: Did z-way factory reset my Philio PAN08?

That's completely impossible.
Device is mounted closed in the wall without any physical switch. It is only accessed via Z-Way.
by piet66
01 Apr 2018 22:04
Forum: Discussions in English
Topic: Did z-way factory reset my Philio PAN08?
Replies: 5
Views: 1567

Re: Did z-way factory reset my Philio PAN08?

Hi,
I had the same case with a Qubino Double Relay Switch some time ago. What I don't understand: why should the device do a reset on poor connection?
by piet66
25 Mar 2018 14:59
Forum: Diskussion in Deutsch
Topic: Software Update Razberry/UZB und Popp Gateway Version 2.3.7
Replies: 18
Views: 10294

Plain Association nicht löschbar

Auch in 2.3.7 ist ein Plain Association nicht löschbar. Der Button im UI fehlt immer noch.
by piet66
24 Mar 2018 14:56
Forum: Diskussion in Deutsch
Topic: Software Update Razberry/UZB und Popp Gateway Version 2.3.7
Replies: 18
Views: 10294

Hank Smart Plug

Laut Changelog habt Ihr Hank Smart Plug hinzugefügt. Ich weiss nicht genau, was das bedeutet. Jedenfalls finde ich es nicht. Wo ist es? In postfix.json nicht.
by piet66
24 Mar 2018 11:24
Forum: Diskussion in Deutsch
Topic: Software Update Razberry/UZB und Popp Gateway Version 2.3.7
Replies: 18
Views: 10294

Notifications Problem nach wie vor ungelöst

Die Anzeige von Notifications im UI ist durch eine Maximalzahl der Meldungen begrenzt. Bei hohem Meldungsaufkommen beträgt der angezeigte Zeitraum nur wenige Stunden, Bei mir ca 5 Stunden. Das bedeutet, dass ich zweimal in der Nacht aufstehen muss, wenn ich Fehlermeldungen kontrollieren will. Das is...
by piet66
24 Mar 2018 11:09
Forum: Diskussion in Deutsch
Topic: Software Update Razberry/UZB und Popp Gateway Version 2.3.7
Replies: 18
Views: 10294

Inhalt von .syscommands wird nicht übernommen

Bei der Installation von 2.3.7 wird der Inhalt von .syscommands nicht übernommen. Bei der Installation der Vorgängerversion ging es nach meiner Erinnerung.
by piet66
24 Feb 2018 12:57
Forum: Discussions in English
Topic: Works well but unreliable
Replies: 12
Views: 3189

User reset to factory defaults Z-Wave device ID: 14

Since my last post in this thread I made the ZWave network tighter by adding more ZWave+ devices to minimize the likelihood of' dead' devices. But now I again have such a case. In notifications I found a message which I have never seen before: User reset to factory defaults Z-Wave device ID: 14 And ...