Search found 28 matches

by dvd2000
21 Feb 2018 22:08
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Re: Qubino smart meter problem

PoltoS wrote:
21 Feb 2018 18:09
Please send me the logof the interview on ps@
Log sent.
by dvd2000
21 Feb 2018 13:31
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Re: Qubino smart meter problem

with 2.3.7 rc2 same thing: during inclusion it stop to 99% of the interview.
If i go to interview result, now only the command class "meter" is not complete.
by dvd2000
21 Feb 2018 11:17
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Re: Qubino smart meter problem

How can i install 2.3.7?
Thankyou
by dvd2000
21 Feb 2018 04:37
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Re: Qubino smart meter problem

Here the interview result:
by dvd2000
21 Feb 2018 04:19
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Re: Qubino smart meter problem

ok, updated to 2.3.6 but the Qubino smart meter failed the interview at 99% during inclusion. I have tried to remove the device and reinclude it but now all meters are not shown in the interface. Tried to force interview in expert user it stuck at 86%.
What can i do?
by dvd2000
21 Feb 2018 02:57
Forum: Discussions in English
Topic: Qubino smart meter problem
Replies: 24
Views: 10209

Qubino smart meter problem

Hi, i have a Qubino smart meter ZMNHTD1 and the values (watt, KWh etc.) are not updated in Zway server. The interview remain at 0%, tried anything but it won't work. I have 2.3.1 version on my razberry, tried to update with the updater in its interface but it fails (i have to restore the old z-way-s...
by dvd2000
22 Sep 2017 01:17
Forum: Discussions in English
Topic: Door/Window sensor after AC power loss
Replies: 1
Views: 1254

Door/Window sensor after AC power loss

I have Door/windows sensors from Sensative, i noticed that after an AC power loss once the Zway server restarted it report all door sensors as opened. I have different automations based on "open" event. In case of AC power loss all scene are triggered but my door sensors are closed. How can i avoid ...