Fibaro Blind Funktion funktioniert nicht ??

Post Reply
Lordringo121174
Posts: 4
Joined: 18 Mar 2018 10:16

Fibaro Blind Funktion funktioniert nicht ??

Post by Lordringo121174 » 05 Oct 2018 10:39

Hallo liebe Forengemeinde. Ich habe vor kurzem einen Fibaro Roller Shutter 2 in mein bestehendes Z-Way System (2.3.7) integriert. Soweit so gut. Alle normalen Funktionen scheinen zu funktionieren. Nur wenn ich versuche die Rollade in eine 50% Stellung zu fahre, hör ich im Schalter nur ein Klicken.Mehr passiert nichts. Die vorgeschriebene Kalibrierungsfahrt "rauf-runter-rauf" habe ich auch durchgeführt. Die Funktion voll rauf oder voll runter dagegen funktioniert einwandfrei. Kann mir jemand bei meinem Problem behilflich sein?


Danke im Voraus

Ingo

Lordringo121174
Posts: 4
Joined: 18 Mar 2018 10:16

Re: Fibaro Blind Funktion funktioniert nicht ??

Post by Lordringo121174 » 05 Oct 2018 12:18

Hallo Leute. Ich habs nach nochmaliger Kalibrierung hinbekommen. Nur hab ich jetzt das Phänomen, dass wenn ich 50% Steuere, dass die Rolladen sagen wir mal auf 70% runterfahren. Kennt einer dieses Phänomen?

Spacerat
Posts: 55
Joined: 26 Dec 2015 21:03

Re: Fibaro Blind Funktion funktioniert nicht ??

Post by Spacerat » 05 Oct 2018 23:24

Lordringo121174 wrote:
05 Oct 2018 12:18
Hallo Leute. Ich habs nach nochmaliger Kalibrierung hinbekommen. Nur hab ich jetzt das Phänomen, dass wenn ich 50% Steuere, dass die Rolladen sagen wir mal auf 70% runterfahren. Kennt einer dieses Phänomen?
Die Kalibrierung misst die Zeit bis der Motor abschaltet.
Normale Rolladenlamellen haben eine Zwischenraum, damit noch etwas Licht durch das Fenster scheinen kann, wenn der Rolladen nicht ganz unten ist. Dabei ist der Rolladen länger, weil die Lamellen runterhängen.

50% der Zeit kann dann 70% des Fensters verdecken. Passt halbwegs...

Post Reply