Search found 8 matches

by nutcracker
23 Mar 2013 13:21
Forum: RaZberry
Topic: When can we expect to see further RaZberry software updates?
Replies: 4
Views: 2616

When can we expect to see further RaZberry software updates?

Would be good to see further updates to the RaZberry software and an idea of what your future software/SDK plans are...

it's been a few good weeks since the last update!


Cheers
by nutcracker
23 Mar 2013 13:21
Forum: RaZberry
Topic: When can we expect to see further RaZberry software updates?
Replies: 4
Views: 2616

Good to hear, thank you.

Good to hear, thank you.
by nutcracker
09 Mar 2013 15:56
Forum: RaZberry
Topic: Sorry, server has not completely started yet...
Replies: 22
Views: 9451

Works for me too!

Let's hope this is fixed soon...!!
by nutcracker
26 Feb 2013 01:43
Forum: RaZberry
Topic: Demo Interface bug
Replies: 6
Views: 4341

Russian Rules.xml file

Hi, where can I get the English version of the Rules.xml file? I've installed the software from razberry.z-wave.me just now but its still in Russian. Thanks.
by nutcracker
26 Feb 2013 01:43
Forum: RaZberry
Topic: Demo Interface bug
Replies: 6
Views: 4341

Yes thanks, I guessed as much

Yes thanks, I guessed as much! So what's coming next in the software updates... :-)
by nutcracker
12 Jan 2013 12:24
Forum: Discussions in English
Topic: Z-WaveMe down...????
Replies: 6
Views: 2913

Z-WaveMe down...????

<r>Does this service work?<br/> <br/> (I'm using a zwave me USB connector...I believe this is compatible with the zwave.me service...).<br/> <br/> Similar symptoms to this user... (<URL url="http://en.z-wave.me/content/agent-loop-problem-raspberrypi"><LINK_TEXT text="http://en.z-wave.me/content/agen...
by nutcracker
12 Jan 2013 12:24
Forum: Discussions in English
Topic: Z-WaveMe down...????
Replies: 6
Views: 2913

Still not working...

<r>Still not working...<br/> <br/> Tried this now on both a Raspberry + OSX<br/> (with debug)<br/> <br/> [D] Freeing SSL session...<br/> [D] Freeing SSL context...<br/> <I><s>[I]</s> Opening device...<br/> [D] Configuring device...<br/> [D] Creating a socket...<br/> [D] Enabling keep-alives on the s...
by nutcracker
12 Jan 2013 12:24
Forum: Discussions in English
Topic: Z-WaveMe down...????
Replies: 6
Views: 2913

I'm not particularly

<t>I'm not particularly impressed. Yes, have tried unplugging/replugging back in, but no go. Unfortunately no other software (that I'm aware of?) works with this stick. The stick was advertised as working with the Z-Wave.me service so unless I can download the Z-Way software and run locally here to ...