Search found 87 matches

by Wikibear
18 Mar 2019 18:56
Forum: RaZberry
Topic: Fibaro Multisensor issues
Replies: 5
Views: 754

Re: Fibaro Multisensor issues

The journey starts now... The old Multisensor will not send well lux data well and no moving reset... Thats massiv stupid...

Image
by Wikibear
16 Mar 2019 13:17
Forum: RaZberry
Topic: Fibaro Multisensor issues
Replies: 5
Views: 754

Re: Fibaro Multisensor issues

After my last post all working fine. This week my bath window sensors stops working... It's happy blink but nothing happens... Hope the new software version will work much more better.
by Wikibear
04 Mar 2019 10:41
Forum: RaZberry
Topic: 8084 Update page unreachable
Replies: 7
Views: 1282

Re: 8084 Update page unreachable

3.0.0 seems to be not ready yet. I think that will be the next version. So when will be the release of it?
by Wikibear
04 Mar 2019 10:39
Forum: RaZberry
Topic: Fibaro Multisensor issues
Replies: 5
Views: 754

Re: Fibaro Multisensor issues

2.3.8 is in use must be the latest version. I created Zway new and use a backup. Backup process doesn't work well and i got only my settings, but not my devices back. There is no lib missing. I must include all device new. Interesting part is, that after 2 Month Zway stop working well. In last time ...
by Wikibear
01 Mar 2019 09:37
Forum: RaZberry
Topic: Fibaro Multisensor issues
Replies: 5
Views: 754

Re: Fibaro Multisensor issues

After renew Zway i lost all my devices. Backup doesn't work well it seems... I put all devices into my network and that tooks me more then 2h. Thereafter it seems to be that Multisensor Z-Wave Plus works first well... Then i have the odyssey starts again. The Sensor failed again and that completely....
by Wikibear
26 Feb 2019 16:22
Forum: Diskussion in Deutsch
Topic: Seite Firmwareupdate nicht erreichbar
Replies: 6
Views: 1659

Re: Seite Firmwareupdate nicht erreichbar

Jup. Wenn eine neue Version draußen ist, kannst du den selben installer nutzen mit dem man das Razberry installiert hat über die Konsole.
by Wikibear
25 Feb 2019 13:30
Forum: RaZberry
Topic: Fibaro Multisensor issues
Replies: 5
Views: 754

Fibaro Multisensor issues

Hi, after last month i have some issues with one older mutlisensor. Looks like data will be send without any issue. Pair and unpair again. Make a new interview. Change batteries with fresh ones. I do everything but with no satisfied result. Sometimes my mutlisensor doesn't reset pir movement. It's s...
by Wikibear
03 Feb 2019 16:30
Forum: RaZberry
Topic: 8084 Update page unreachable
Replies: 7
Views: 1282

8084 Update page unreachable

8084 update page is unreachable. All other things are working. Using bash script to install again and make a fresh install on my system. Nothing works well. After port scan there is no listen port 8084. How can i fix this that 8084 port for updates are reachable again?
by Wikibear
09 Jan 2019 20:37
Forum: RaZberry
Topic: Why is Alexa failing again ?
Replies: 32
Views: 8672

Re: Why is Alexa failing again ?

I don't change everything and then it's working without a problem. Today... It's failing again and this completely looks like no valid SSL cert. Status Page doesn't work zwave.de or a bad configured server... How ever... Alexa doesn't respond again. http://support.zwave.eu/status/ not Found after ba...