Search found 348 matches

by enbemokel
07 Jul 2020 12:21
Forum: Discussions in English
Topic: History view is useless some times
Replies: 3
Views: 76

Re: History view is useless some times

O.K. thought that the screenshot is enough. It is not possible to view the right data on the screen, as there are always 10-20 different in the view, would be good to see just the one where the mousepoint is located. Also I would like to have the default view selectable or configurable to see direct...
by enbemokel
06 Jul 2020 13:28
Forum: Discussions in English
Topic: History view is useless some times
Replies: 3
Views: 76

Re: History view is useless some times

No comment or idea?
Thanks
Nico
by enbemokel
02 Jul 2020 13:21
Forum: Discussions in English
Topic: History view is useless some times
Replies: 3
Views: 76

History view is useless some times

Hi Forum,

is there something I can change for my own to get an usefull view about 1 Minute history? Or even 5 Minute history?
Also, is it possible to get the 1 Minute history as a default view?
Thanks
Nico
history.png
history.png (124.79 KiB) Viewed 76 times
by enbemokel
24 Jun 2020 12:25
Forum: RaZberry
Topic: RaZberry: Backup config and restore to another controller
Replies: 1
Views: 73

Re: RaZberry: Backup config and restore to another controller

Hi, I changed backup and configuration between 2 RaZberrys succesful. Never tried it with UZB, but I assume it will work.
But I can´t believe that it will work in an Aeotec controller........
by enbemokel
16 Jun 2020 15:56
Forum: Diskussion in Deutsch
Topic: Z-Way Version 3.0 – Interview fehlerhaft
Replies: 7
Views: 5132

Re: Z-Way Version 3.0 – Interview fehlerhaft

Je nach Problem stehen oben ja Lösungen, was ist denn bei Dir das Verhalten?
by enbemokel
04 Jun 2020 15:03
Forum: RaZberry
Topic: App/Module MxInfo
Replies: 0
Views: 120

App/Module MxInfo

Thanks piet66 for building this, looks interesting and gives more information very easy.
Will spent some time to check functions.
Best regards
Nico
by enbemokel
01 May 2020 18:14
Forum: RaZberry
Topic: Device seems to be dead after 05.36 Firmware Update
Replies: 14
Views: 1747

Re: Device seems to be dead after 05.36 Firmware Update

Hmm, I know that the Red LED is a bug, and it may has nothing to say. Also "Controller is dead" is normal . I never tried to get a NIF from controller, but I can see two times failed, then I got a received. In History I got 8-9 times the source and destination 1 -1 Did you try to include a device wh...
by enbemokel
30 Apr 2020 20:06
Forum: Discussions in English
Topic: Webinar "Z-Wave Network Diagnostics with Z-Way controller"
Replies: 6
Views: 1258

Re: Webinar "Z-Wave Network Diagnostics with Z-Way controller"

Yes, I´m also interested, as I couldn´t join....
by enbemokel
29 Apr 2020 13:14
Forum: RaZberry
Topic: Cannot start Z-Wave binding: Error: Bad data - communication failed
Replies: 6
Views: 1383

Re: Cannot start Z-Wave binding: Error: Bad data - communication failed

Hi, had an equel problem last time when my SD card died. 2 weeks ago, but with backup a 1 hour issue ;-) Check the App "zwave network Acces" and see if the ttyAMA0 is correctly inserted, if yes, then just save again. Or stop the app and start again. Also, restart the raspberry between the different ...
by enbemokel
22 Apr 2020 12:34
Forum: Discussions in English
Topic: firmware update popoup not shown
Replies: 3
Views: 729

Re: firmware update popoup not shown

Are you using the app or a browser?
From my experience it´s only working with the browser, and you have to use the desktop view.