Search found 18 matches

by J.nissen
18 Nov 2019 15:21
Forum: Diskussion in Deutsch
Topic: Steinel 140—2 Bewegung erkannt Licht bleibt aus
Replies: 3
Views: 4574

Re: Steinel 140—2 Bewegung erkannt Licht bleibt aus

Hallo,
jetzt habe ich ein weiteres Device mit diesen Meldungen :-(

Die 3.01 scheint noch diverse Probleme zu haben.
by J.nissen
09 Nov 2019 20:27
Forum: Diskussion in Deutsch
Topic: Udev konnte nicht erstellt werden
Replies: 2
Views: 3000

Re: Udev konnte nicht erstellt werden

Hallo,
neu inkludiert, hat nicht geholfen...
by J.nissen
03 Nov 2019 09:59
Forum: Diskussion in Deutsch
Topic: Udev konnte nicht erstellt werden
Replies: 2
Views: 3000

Udev konnte nicht erstellt werden

Diese Fehlermeldung habe ich in den Ereignissen sehr häufig.

07:50 vDev konnte mit den folgenden Daten nicht erstellt werden: 10-0-113: TypeError: Cannot read property 'forEach' of null

Hat jemand eine Idee ?
by J.nissen
03 Nov 2019 09:56
Forum: Diskussion in Deutsch
Topic: Steinel 140—2 Bewegung erkannt Licht bleibt aus
Replies: 3
Views: 4574

Re: Steinel 140—2 Bewegung erkannt Licht bleibt aus

Hallo,
Mein Fehler.

Der helligkeitsregler war falsch eingestellt 🙃
by J.nissen
27 Oct 2019 23:46
Forum: Diskussion in Deutsch
Topic: Steinel 140—2 Bewegung erkannt Licht bleibt aus
Replies: 3
Views: 4574

Steinel 140—2 Bewegung erkannt Licht bleibt aus

Hallo,
Ich habe einen Steinel 140—2 zwave bewegungs/ Licht Sensor installiert.obwohl es es dunkel ist, und eine Bewegung erkannt ist wird das Relais nicht geschaltet.

Hat jemand einen Tipp ?
by J.nissen
12 Sep 2019 14:22
Forum: Discussions in English
Topic: Failed to load config.xml after update 3.0.0
Replies: 13
Views: 3854

Re: Failed to load config.xml after update 3.0.0

Hello,
I got the same errors. Can anybody Help ?
by J.nissen
31 Jan 2018 17:46
Forum: Diskussion in Deutsch
Topic: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt
Replies: 9
Views: 7215

Re: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt

Hallo,
zu den Ausrufezeichen Icons noch ein kleine Frage.

Die Schalter müssen aktiv bettätigt werden ? Es reicht nicht, diese über die GUI zu schalten ?, damit wieder die normalen icons angezeigt werden.


Fibaro 223


lg
Jörg
by J.nissen
19 Aug 2017 23:24
Forum: Discussions in English
Topic: App - Condition Switch not working
Replies: 1
Views: 1851

Re: App - Condition Switch not working

Hello,
have you any solution found ?

I have the same Error ?
by J.nissen
19 Aug 2017 22:54
Forum: Z-Uno
Topic: unknown type name ZUNO_SETUP_ISR_10MSTIMER
Replies: 2
Views: 2181

unknown type name ZUNO_SETUP_ISR_10MSTIMER

Hello, I Want to use ZUNO_SETUP_ISR_10MSTIMER. If I compile the Example ZUNO_SETUP_ISR_10MSTIMER(m1ms_handler); ZUNO_SETUP_ISR_10MSTIMER(m1ms_handler); unsigned long count_1ms = 0; void m1ms_handler() { count_1ms++; } void setup() { Serial.begin(115200); } void loop() { Serial.println(count_1ms); de...