Search found 132 matches

by pierre2302
24 Oct 2014 00:33
Forum: RaZberry
Topic: Communication off
Replies: 2
Views: 2229

Re: Communication off

SolarFlor wrote:do you have a backup of your SD? maybe the sd is damaged
Thank you SolarFlor I reinstalled my backup and it seems there are no longer any break with the devices
by pierre2302
18 Oct 2014 00:19
Forum: RaZberry
Topic: Communication off
Replies: 2
Views: 2229

Communication off

hello I have a problem either version 1.3.1 or 1.7.2. By the time Razberry not dialogue with the modules, the green DEL goes off for about 10 seconds but the 8083 server is still accessible With version 1.7.2 I receives the message : command execution failed due to some error on the server.internal ...
by pierre2302
16 Oct 2014 13:03
Forum: RaZberry
Topic: delay response
Replies: 7
Views: 4360

Re: delay response

Yes I agree with you, but what I does not understand it is that he worked very well with the version 1.3.1 equipped with about twenty modules with polling all 1 second for some

On the other hand the version 1.7.2 with only 2 modules it is a disaster
by pierre2302
16 Oct 2014 12:23
Forum: RaZberry
Topic: Setup Apparently Failed
Replies: 6
Views: 4258

Re: Setup Apparently Failed

Hello

I encountered a similar problem when I installed Razberry impossible to access the server 8083. I realized that in the file /boot/cmdline.txt "console=tty1" line had not was removed during the installation
by pierre2302
16 Oct 2014 11:50
Forum: RaZberry
Topic: delay response
Replies: 7
Views: 4360

Re: delay response

tried with RAZ_OR but there is always the delay of several seconds.

I realized that when I use for exemple a switch from OpenRemote, we can see the queue which empties before return of etat on openremote
by pierre2302
16 Oct 2014 10:40
Forum: RaZberry
Topic: Compatibility
Replies: 4
Views: 2758

Re: Compatibility

ok thank you I'll keep you posted
by pierre2302
16 Oct 2014 09:32
Forum: RaZberry
Topic: Compatibility
Replies: 4
Views: 2758

Re: Compatibility

on pepper1 I saw that there was this module that could match but I'm not on

http://www.pepper1.net/zwavedb/device/431

Thank you
by pierre2302
16 Oct 2014 09:26
Forum: RaZberry
Topic: delay response
Replies: 7
Views: 4360

Re: delay response

for now I can confirm that there is no delay with the user interface. the delay is for all modules

Thank you
by pierre2302
15 Oct 2014 23:05
Forum: RaZberry
Topic: delay response
Replies: 7
Views: 4360

delay response

Hello

I just installed 1.7.2 and I use commands openremotehelpers module. I have a problem of delay equal to several seconds with the command I did not have with version 1.3.1 RAZ-OR

thank you