Search found 132 matches

by pierre2302
21 Oct 2017 22:35
Forum: Recipes
Topic: [userMODULE] OpenRemoteHelpers
Replies: 25
Views: 32219

Re: [userMODULE] OpenRemoteHelpers

Hello I think there is a problem on the alarmsensor command we must replace: case "AlarmStatus": // there are usually no instances for alarms return (zway.devices[N].AlarmSensor.data.level.value == 0) ? "off" : "on" ; by : case "AlarmStatus": var T = params.shift(); return (zway.devices[N].instances...
by pierre2302
21 Oct 2017 22:30
Forum: RaZberry
Topic: Qubino ZMNHJD1
Replies: 1
Views: 1154

Qubino ZMNHJD1

Hello

I installed module Qubino ZMNHJD1 but I can not find the xml file. How can I do ?

Thank you
by pierre2302
02 Nov 2016 16:03
Forum: Official announcements
Topic: v2.2.4 is out
Replies: 23
Views: 58574

Re: v2.2.4 is out

signature amended :D

It seems to me that the period of this version (2.2.1) has the configuration worked normally :?
by pierre2302
02 Nov 2016 06:19
Forum: Official announcements
Topic: v2.2.4 is out
Replies: 23
Views: 58574

Re: v2.2.4 is out

Indeed from the expert commands menu it works.

Thank you ;)
by pierre2302
30 Oct 2016 15:56
Forum: RaZberry
Topic: V2.2.4 Expert UI
Replies: 6
Views: 3893

Re: V2.2.4 Expert UI

Hello

It is unfortunate that the timing info function does not work !!
by pierre2302
30 Oct 2016 15:43
Forum: Official announcements
Topic: v2.2.4 is out
Replies: 23
Views: 58574

Re: v2.2.4 is out

Thank you for your reply These are the Aeon Labs Multi Sensor modules 1.18, they are powered by the USB socket in the interview tab there that are marked active and Wakeup time is set to 0 by default. I also noticed that I can not seem to change the configuration of modules powered by the mains. Alw...
by pierre2302
30 Oct 2016 06:14
Forum: Official announcements
Topic: v2.2.4 is out
Replies: 23
Views: 58574

Re: v2.2.4 is out

Hello

Since I made the update Zway I am unable to configure my devices.
Whenever I set a new value in the settings (eg 5), the value stored in the device reappears and I get the message "Value Was changed to 240 but not Stored in device yet."
by pierre2302
12 Mar 2016 22:27
Forum: RaZberry
Topic: Change zwave device ID
Replies: 3
Views: 2822

Re: Change zwave device ID

this feature is it available now ?

Thank you
by pierre2302
10 Feb 2016 05:49
Forum: RaZberry
Topic: Latency and reliability
Replies: 9
Views: 8076

Re: Latency and reliability

is that in the "timing info" of the expert interface there is not a module that includes lots of red number ?
by pierre2302
10 Feb 2016 00:11
Forum: RaZberry
Topic: Restore with precaution !!
Replies: 0
Views: 1255

Restore with precaution !!

I had the misfortune to click on the option "Also restore network topology information" I now see almost all modules dead and the routing table are all red.

Has to manipulate with precaution, I do not understand the interest of this option!