Search found 76 matches

by timb
27 Nov 2016 15:39
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

I have found the problem at last! So to recap: Recap the Problem: the whole website would lock up and become unresponsive on a frequent basis, messages to various devices that should have triggered didn't happen (like a Rule to turn a light on) ... Discovery I had set up a logic to detect whenever s...
by timb
18 Nov 2016 17:28
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Hi PoltoS,
Did you get a chance to see it this time?
Thanks
Tim
by timb
12 Nov 2016 16:58
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Thanks for that, resent.
by timb
06 Nov 2016 20:46
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Hi PoltoS
I have resent the email with the attachments to razberry@zwave.me

Is there a better email address to reach you?

Thanks
Tim
by timb
25 Oct 2016 16:37
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Hi PoltOs,
I see you have been busy with 2.2.4 - well done.
Did you receive the zip file I emailed? Can you see a problem?
Thanks
by timb
20 Oct 2016 04:38
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

OK, I found this email address: razberry@zwave.me
and have emailed the files there.
Look forward to your investigations.
Thanks
Tim
by timb
20 Oct 2016 04:34
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

OK, will do, what email address?
Sorry I fee I should know this, but I don't
Thanks
Tim
by timb
18 Oct 2016 00:30
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Sorry I am having trouble sending attachments.
I am not sure I am doing it right. I have written the post, edited it, selected Add attachment, but it wouldn't let me add .json or .zbk files. I also tried a zip file.
I can't see on the posting if it has worked. I assume not?
Please advise.
Thanks
Tim
by timb
18 Oct 2016 00:19
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Hi PoltoS, Thank you for getting involved. Sorry for my delay I have been away. Please find attached configuration.xml, configjson-...json; and a backup.zbk file - hopefully that will give you what you need. I am not sure if this is v2.2.1 or v2.2.2, I riverted to a copy of the z-way-server director...
by timb
08 Oct 2016 20:05
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 12816

Re: webpage unresponsive

Hi
Thanks for the reply.
Please see screen shot below of the z-way processes at a time when the system was very slow.