Search found 64 matches

by Cmax74
09 Aug 2017 13:30
Forum: Diskussion in Deutsch
Topic: ACHTUNG Version 2.3.5 NICHT STABIL
Replies: 41
Views: 26502

Re: ACHTUNG Version 2.3.5 NICHT STABIL

Nach Force interview passiert das:
Unbenannt4.JPG
Unbenannt4.JPG (69.34 KiB) Viewed 5559 times
nach Alarm auf Force interview, das:
Unbenannt3.JPG
Unbenannt3.JPG (96.46 KiB) Viewed 5559 times
Ich fliege dann komplett aus dem Expert UI raus und muß mich neu einloggen.

Ggf. kann ich das nochmal lokal zu Hause probieren. Bin momentan nur per ferne drauf (über find.z-wave.me).

Grüße.
by Cmax74
07 Aug 2017 12:08
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 29029

Re: https://find.z-wave.me Funktioniert nicht ?

Ich habe es jetzt zumindest im edge Browser (nur dort) hinbekommen. Nachdem man sich auf https://find.z-wave.me autorisiert hat, springt der Browser kurz auf https://find.z-wave.me/smarthome/#/ um. in diesem kurzen Moment, einfach STRG-F5 drücken und Schwupps ich bin auf meiner, korrekten Smarthome ...
by Cmax74
05 Aug 2017 11:03
Forum: Diskussion in Deutsch
Topic: ACHTUNG Version 2.3.5 NICHT STABIL
Replies: 41
Views: 26502

Re: ACHTUNG Version 2.3.5 NICHT STABIL

Bastldd wrote:
05 Aug 2017 08:40
Hast du Mal auf Force Interview bei Alarm gedrückt? Das kann etwas dauern. Mit etwas Glück sollte es dann funktionieren.
Habe ich, natürlich... hat bis jetzt nichts gebracht.
Sind jetzt insgesamt 7 Geräte, die bei 99% hängen.
by Cmax74
04 Aug 2017 20:25
Forum: Diskussion in Deutsch
Topic: ACHTUNG Version 2.3.5 NICHT STABIL
Replies: 41
Views: 26502

Re: ACHTUNG Version 2.3.5 NICHT STABIL

So wie es aussieht ,hängt der Alarm:
fibaro.PNG
fibaro.PNG (22.8 KiB) Viewed 6527 times
by Cmax74
04 Aug 2017 14:05
Forum: Diskussion in Deutsch
Topic: ACHTUNG Version 2.3.5 NICHT STABIL
Replies: 41
Views: 26502

Re: ACHTUNG Version 2.3.5 NICHT STABIL

Ich bin zufrieden mit den Funktionen nach dem Update. Eine Sache geht jedoch nicht so recht ... Ich habe gestern 3 Fibaro Dimmer 2 angelernt. Alle gehen bis 99% und bleiben dann hängen. Das war vor dem Update nicht ... da habe ich fast täglich Geräte angelernt. 1. Gerät hat sich über Nacht dann eing...
by Cmax74
04 Aug 2017 13:52
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 29029

Re: https://find.z-wave.me Funktioniert nicht ?

Ich hoffe das ist so richtig:
Unbenannt2.JPG
Unbenannt2.JPG (78.31 KiB) Viewed 8683 times
bei Doppelklick auf Session kommt:

{"data":null,"code":401,"message":"401 Unauthorized","error":"No valid user session found"}

Ich habe vor dem Update keine Änderung vorgenommen (ca. 3 Wochen).
by Cmax74
03 Aug 2017 14:45
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 29029

Re: https://find.z-wave.me Funktioniert nicht ?

Ja, natürlich habe ich einen Reboot gemacht. Ich werde mal das Passwort ändern ...
by Cmax74
03 Aug 2017 10:15
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 29029

Re: https://find.z-wave.me Funktioniert nicht ?

Ok, was sagt der liebe Support dazu ? Dann scheint es sich ja um ein generelles Problem zu handeln.
aLiEnHeAd hat das Problem perfekt beschrieben.
by Cmax74
02 Aug 2017 23:11
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 29029

Re: https://find.z-wave.me Funktioniert nicht ?

Nein, das geht nur LOKAL ... nicht extern.
Das lokale funktioniert.