Search found 98 matches

by Wikibear
19 Jul 2016 11:29
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

Set device description via expert Ui. You get a big list with all device settings load this settings in your fibaro Ms.
by Wikibear
17 Jul 2016 11:25
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

Nice! Thanks.
by Wikibear
17 Jul 2016 10:25
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

Nice and a bug again...
by Wikibear
17 Jul 2016 09:59
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

Really 7m? That doesn't work with my sensor! There is no obstacle between sensor and controller.

Yip, try to use other profiles in expert ui there some you will expect less issues with values.

Where did you get the timing?
by Wikibear
17 Jul 2016 09:46
Forum: RaZberry
Topic: Exceptionally poor range
Replies: 2
Views: 1838

Re: Exceptionally poor range

I use raspberry pi3 also. Before i use normal pi. I have had so many problems that i don't know if the range was better with normal pi. At the moment i have only three devices and one of them had also a bad range. But i don't know if this is depended of device or raspberry. I don't have so many devi...
by Wikibear
17 Jul 2016 09:21
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

OK i found some solutions but the range of this sensor is very bad. A quote from other thread: After this knowings i started to setup Fibaro Motion Sensor. This thing is massive complex. If you understand how that works than it's fine but i have a big issue at the moment with no solution. Other way ...
by Wikibear
17 Jul 2016 09:15
Forum: RaZberry
Topic: Only Issues and Bugs
Replies: 2
Views: 1868

Re: Only Issues and Bugs

So i restarted with v2.2.3 totally. Complete Reset all devices to factory reset. At the moment thats not a big problem i have only three devices yet. I do this cause one of my Danfoss was out of network or not. The other one seems to be working. And then lost communication, too. My Fibaro Mutation S...
by Wikibear
14 Jul 2016 15:55
Forum: RaZberry
Topic: Only Issues and Bugs
Replies: 2
Views: 1868

Only Issues and Bugs

So Guys... I'm totally exaust. I have never get so many problems as with RaZberry! First only trouble with Fibaro Multi Sensor and now my Thermostates doesn't work also as expected. I sit here day for day and nothing work well! I have a Device 1 but no Device 1 in my Log but not in my Device List. S...
by Wikibear
14 Jul 2016 07:56
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 65355

Re: Problem with Fibaro Motion Sensor

So I don't find any solution to extended the range. The interesting thing is, that motion sensor with self test range say my network of ok... Hm... Stupid.
by Wikibear
14 Jul 2016 07:51
Forum: RaZberry
Topic: New localhost user needs password
Replies: 2
Views: 2414

Re: New localhost user needs password

Nobody any idea?