Не сохраняет параметр при выполнении правила

Данный раздел предназначен для русскоязычных пользователей. Если вы владеете английским, рекомендуем также просмотреть общую ветку обсуждений на английском.
Post Reply
picachu
Posts: 109
Joined: 02 Mar 2016 10:44

Не сохраняет параметр при выполнении правила

Post by picachu »

Создаю правило.
Если сработал датчик тогда димер на 30 % иначе (Выполнить противоположное действие) димер на 0%
Так вот в "Иначе" не сохраняет никакое другое значение, отличное от выставленное в "Тогда"

Куда копать?
Screenshot_4.png
Screenshot_4.png (10.21 KiB) Viewed 535 times
picachu
Posts: 109
Joined: 02 Mar 2016 10:44

Re: Не сохраняет параметр при выполнении правила

Post by picachu »

PoltoS wrote:
01 Sep 2021 04:26
Проверим
Нет информации по проблеме?
User avatar
PoltoS
Posts: 6462
Joined: 26 Jan 2011 19:36

Re: Не сохраняет параметр при выполнении правила

Post by PoltoS »

Сейчас есть в принципе проблемы с сохранением. Попробуйте v2.3.1

Если и там не поможет, тикет нам в help.z-wave.me или сюда кидайте, проверим
picachu
Posts: 109
Joined: 02 Mar 2016 10:44

Re: Не сохраняет параметр при выполнении правила

Post by picachu »

PoltoS wrote:
16 Sep 2021 01:29
Сейчас есть в принципе проблемы с сохранением. Попробуйте v2.3.1

Если и там не поможет, тикет нам в help.z-wave.me или сюда кидайте, проверим
Сергей, я Вас не совсем понял.
Откатиться с версии 3.2 на 2.3.1?
picachu
Posts: 109
Joined: 02 Mar 2016 10:44

Re: Не сохраняет параметр при выполнении правила

Post by picachu »

Обновил. Без изменений ;)
User avatar
PoltoS
Posts: 6462
Joined: 26 Jan 2011 19:36

Re: Не сохраняет параметр при выполнении правила

Post by PoltoS »

завели тикет
Post Reply